How to install libvariable-magic-perl on Debian 9 (Stretch)