How to install libvar-pairs-perl on Debian 9 (Stretch)