How to remove libvamsas-client-java from Debian 9 (Stretch)