How to install libvamsas-client-java on Debian 9 (Stretch)