How to remove libvamp-sdk2v5 from Debian 9 (Stretch)