How to install libvala-0.30-0 on Debian 9 (Stretch)