How to remove libva-tpi1 from Debian 9 (Stretch)