How to remove libv8-3.14.5 from Debian 9 (Stretch)