How to remove libv8-3.14-dbg from Debian 9 (Stretch)