How to install libv4lconvert0 on Debian 9 (Stretch)