How to remove libv4l2rds0 from Debian 9 (Stretch)