How to remove libv4l-dev from Debian 9 (Stretch)