How to install libv4l-dev on Debian 9 (Stretch)