How to install libuv1-dev on Debian 9 (Stretch)