How to install libuuid1 on Debian 9 (Stretch)