How to install libuuid-perl on Debian 9 (Stretch)