How to install libutf8proc-dev on Debian 9 (Stretch)