How to install libusb-1.0-0-dev on Debian 9 (Stretch)