How to install liburiparser1 on Debian 9 (Stretch)