How to install liburfkill-glib-dev on Debian 9 (Stretch)