How to install liburdf-parser-plugin-dev on Debian 9 (Stretch)