How to remove libupse2 from Debian 9 (Stretch)