How to remove libupse-dev from Debian 9 (Stretch)