How to install libupsclient-dev on Debian 9 (Stretch)