How to install libunshield-dev on Debian 9 (Stretch)