How to install libunique-doc on Debian 9 (Stretch)