How to install libunique-3.0-0 on Debian 9 (Stretch)