How to remove libuniconf4.6 from Debian 9 (Stretch)