How to remove libunibreak-dev from Debian 9 (Stretch)