How to install libumlib0 on Debian 9 (Stretch)