How to install libumlib-dev on Debian 9 (Stretch)