How to install libuima-vinci-java on Debian 9 (Stretch)