How to install libuim-dev on Debian 9 (Stretch)