How to install libuim-custom2 on Debian 9 (Stretch)