How to remove libui-utilcpp9v5 from Debian 9 (Stretch)