How to install libui-gxmlcpp-dev on Debian 9 (Stretch)