How to remove libui-dialog-perl from Debian 9 (Stretch)