How to install libuclmmbase1-dev on Debian 9 (Stretch)