How to install libucl-dev on Debian 9 (Stretch)