How to install libuchardet-dev on Debian 9 (Stretch)