How to install libu1db1 on Debian 9 (Stretch)