How to remove libtwolame-dev from Debian 9 (Stretch)