How to install libtwolame-dev on Debian 9 (Stretch)