How to install libtuxcap4.0-dbg on Debian 9 (Stretch)