How to install libtuxcap4.0 on Debian 9 (Stretch)