How to install libtsm-dev on Debian 9 (Stretch)