How to install libtsk-dev on Debian 9 (Stretch)