How to install libtrio-dev on Debian 9 (Stretch)