How to install libtrilinos-stratimikos-dev on Debian 9 (Stretch)