How to install libtrilinos-pamgen-dev on Debian 9 (Stretch)